Jump to content
DeployCentral

Bam

Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Bam

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. We do have an IP address and we have tried different credentials but continue to receive the same result. Anything else we can try or do to help troubleshoot this error?
  2. I am getting the error: Please specify an image file. Thanks for any help.
  3. Today, I am getting the error: Please specify an image file. I followed the above instructions and started all over with capturing a new image file, creating new answer files, etc...
  4. Thank You, that fixed the issue.
  5. When creating an answer file, I am adjusting some of the advanced settings and getting the following error: "Key not valid for use in specified state." Any help understanding what this means would be appreciate.
  6. No change. My reference machine and answer file show up fine.
  7. My download packs appear to download and I see them in the correct file folder but they do not show up in the SmartDeploy Console, even during the download process. My image does not show in the SD Console either but it is in the correct file folder location. Any help is appreciated.
  8. I have been using the trial version for the last week without any issues. Now my boss wants to see how SmartDeploy will work with WDS, so I am attempting to install on WIn Server 2008 R2 and am getting this error during the install process. I am sure its a quick fix but the solution is avoiding me so far. Thanks for any input in resolving this issue.
×
×
  • Create New...