Jump to content
DeployCentral

Search the Community

Showing results for tags 'migration'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Windows Deployment
    • SmartDeploy Enterprise
    • General Deployment Discussion
  • Deployment Components & Tools
    • SmartDeploy Imaging Component (SmartWIM)
    • SmartDeploy Virtual Disk Component (SmartVDK)
  • Knowledge Base
    • SmartDeploy Enterprise

Blogs

  • Allen's Blog
  • Smart Image Deployment
  • Devon's Blog
  • Erik's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. engmanredbeard

    Migration Stuck/Paused

    Update: It's now 12:38p and the USMT.MIG file has finally progressed to the expected value of 3.9GB. The client computer has also progressed to the "cleaning volume 1 of 1" stage. So, does anyone have any input on what caused the delay? Hi, I've been testing the Deployment and migration parts of SDE on a few computers and one seems to be stuck uploading the backup data. The computer began the deployment process just fine, rebooted into Smart Deploy, and began "migrating user". I watched as the USMT.MIG file on the server climbed to 2.4GB at 11:05am. Now, at 12PM, the file has not increased and the computer has not progressed to the next stage. Is there something I can do to force the machine to progress? Would this introduce a chance of data loss? Can I restart the machine with no ill effects? If yes, what do I need to delete to re-run the deployment? I assume the server's copy of the MIG as well as the local client copy? There are no log files pertaining to the old or new computer name. Answer file snippet regarding Migration settings is below: <migration> <protected_folder>Backup</protected_folder> <virtualization_platform /> <create_desktop_shortcut>false</create_desktop_shortcut> <files_to_exclude /> <usmt_migration>true</usmt_migration> <migrate_user_settings>true</migrate_user_settings> <migrate_application_settings>true</migrate_application_settings> <migrate_documents>true</migrate_documents> <hardlink_migration /> <network_migration>true</network_migration> <hardlink_migration_path /> <network_migration_path>\\[SERVER_NAME]\c$\_smartdeploybackupspace</network_migration_path> </migration>
  2. Dear SD Team, I currently having an issue when capturing the windows 10 image. It is showing that "there is not enough space on the disk" however the destination drive of the image is still over 500 Gb of free space. Kindly Advice on how to resolve the capturing image Issue. Please check the attached file.
×